Compatibilité avec les différents OS

L’application est compatible avec iOS 8+ et avec Android à partir de 4.0.3.